Sie sind nicht angemeldet.

Neue Antwort erstellen

Lieber Besucher, herzlich willkommen bei: 1:5 RC-Car Großmodell Talk für Bigscaler - bigger is better!. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Achtung! Die letzte Antwort auf dieses Thema liegt mehr als 1 720 Tage zurück. Das Thema ist womöglich bereits veraltet. Bitte erstellen Sie ggf. ein neues Thema.

Beitragsinformationen
Beitrag
Einstellungen

Internet-Adressen werden automatisch erkannt und umgewandelt.

Smiley-Code wird in Ihrem Beitrag automatisch als Smiley-Grafik dargestellt.

Sie können BBCodes zur Formatierung nutzen, sofern diese Option aktiviert ist.

Dateianhänge
Dateianhänge hinzufügen

Maximale Anzahl an Dateianhängen: 5
Maximale Dateigröße: 150 kB
Erlaubte Dateiendungen: bmp, gif, jpeg, jpg, pdf, png, txt, zip

Sicherheitsmaßnahme

Bitte geben Sie die untenstehenden Zeichen ohne Leerstellen in das leere Feld ein. Groß- und Kleinschreibung müssen nicht beachtet werden. Sollten Sie das Bild auch nach mehrfachem Neuladen nicht entziffern können, wenden Sie sich an den Administrator dieser Seite.

Die letzten 2 Beiträge

2

Freitag, 31. Januar 2014, 20:11

Von *Ernie

Ich tippe auf zu wenig Spiel zwischen den Zahnräder oder ein defektes Lager.

Dazu müsste man das Auto aber auf dem Tisch haben.

Weitersuchen?!



MfG



Ernie

1

Montag, 6. Januar 2014, 09:35

Von deroesi1000

Problem mit Hinterrädern

Hello Modellbau Freunde,

ein Freund von mir hat ein einfaches Auto mit Heckantrieb das schon eher ein älteres Modell ist. Er hat mir von einem Problem berichtet wonach sich die Hinterräder des öfteren nicht vollständig drehen beziehungsweise manchmal drehen sich sich überhaupt nicht. Er ist kein Anfänger und hätte gemeint dass er bei der Fehlersuche schon sehr vieles durch hat. Zum Beispiel hat er mir gesagt dass er natürlich sofort überprüft hat ob sein Akku
voll geladen sei und da sein Modellwagen eine Rutschkupplung hat, hat er auch diese sofort auf Fehler überprüfen lassen. Aber man hat ihm gesagt dass die Rutschkupplung richtig eingestellt sei.

Der Wagen hat weiters einen Riemenantrieb und keinen Wellenantrieb aber auch da ist nichts blockiert. Er hat einen kleinen Defekt entdeckt, konnte aber letztlich dadurch auch nicht das Ursprungsproblem lösen. Das Ritzel auf der Motorwelle war nicht ordentlich festgeschraubt somit meinte er dass die Kraftübertragung zum Getriebe in Ordnung sei. Aber wie gesagt nachdem er es wieder festgeschraubt hat (es war nur leicht locker meinte
er) hat er wiederum das gleiche Problem.

Ich kam zu der ganzen Geschichte weil ich ja (wie manche die meine Beiträge verfolgen wissen) gerne den Motor austausche um mehr Leistung für meinen nitro Wagen zu haben. Hab dann nämlich selbst mal nachgelesen und bemerkt dass bei Motoren wo die Leistung über ein Getriebe auf
Vorder- und Hinterachse verteilt wird solche Probleme entstehen können. Und da ja die Vorderräder noch einwandfrei laufen wäre das wohl eine mögliche Fehlerursache oder?! Aber gibt es eine Möglichkeit dies auszutesten ohne gleich das gesamte Verteilergetriebe auszutauschen? Es wäre ja auch nicht billig (ganz zu schweigen vom Zeitaufwand!) so eine Fehlerursachenanalyse durchzuführen.

Hat jemand von euch schon mal ähnliche Probleme gehabt. Zu was würdet ihr raten?

Wäre euch für Antworten sehr dankbar die ich dann gerne weiterleite.